Bug 1019238 - Problems with packaging of python27 depending collections
Problems with packaging of python27 depending collections
Status: CLOSED ERRATA
Product: Red Hat Software Collections
Classification: Red Hat
Component: python (Show other bugs)
python27
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 1.1
Assigned To: Bohuslav "Slavek" Kabrda
Branislav Náter
:
Depends On: 994548
Blocks: 969038
  Show dependency treegraph
 
Reported: 2013-10-15 06:57 EDT by Bohuslav "Slavek" Kabrda
Modified: 2014-06-04 03:26 EDT (History)
2 users (show)

See Also:
Fixed In Version: python27-1-11.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 994548
Environment:
Last Closed: 2014-06-04 03:26:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 errata-xmlrpc 2014-06-04 03:26:18 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-0610.html

Note You need to log in before you can comment on or make changes to this bug.