Bug 1020668 - New version please
New version please
Status: CLOSED DUPLICATE of bug 1020688
Product: Fedora
Classification: Fedora
Component: gource (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Gwyn Ciesla
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2013-10-18 02:58 EDT by Christopher Meng
Modified: 2013-10-18 09:18 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2013-10-18 09:18:36 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Christopher Meng 2013-10-18 02:58:14 EDT

I just want to use it to generate a picture, and found that the one in fedora repo is not the latest, can you update it to 0.40?


PS, I've added it to upstream releases monitoring page.
Comment 1 Gwyn Ciesla 2013-10-18 09:18:36 EDT

*** This bug has been marked as a duplicate of bug 1020688 ***

Note You need to log in before you can comment on or make changes to this bug.