Bug 1020837 - HWCERT: PRIMERGY BX924 S4 [Goto Cert]
HWCERT: PRIMERGY BX924 S4
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Christian Horn
http://globalsp.ts.fujitsu.com/dmsp/P...
PRIMERGY
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-18 07:07 EDT by patrick.kuhn
Modified: 2016-09-15 07:22 EDT (History)
3 users (show)

See Also:
Fixed In Version: RHEL5.9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-23 23:58:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 1020837 None None None 2016-09-15 07:22 EDT

  None (edit)

Note You need to log in before you can comment on or make changes to this bug.