Bug 1025658 - bug id should be listed next to cert id
bug id should be listed next to cert id
Status: CLOSED DUPLICATE of bug 1038441
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Reviewer Tools (metrics) (Show other bugs)
5.2
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Yu Shao
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-01 04:24 EDT by QinXie
Modified: 2015-07-13 00:56 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-07-13 00:56:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description QinXie 2013-11-01 04:24:52 EDT
testplan_frozen_to_package_review.pl  only prints cert id. Please output bug id for each cert listed.
Comment 3 MaoPeng 2015-07-13 00:56:23 EDT

*** This bug has been marked as a duplicate of bug 1038441 ***

Note You need to log in before you can comment on or make changes to this bug.