Bug 102572 - Installation process crashes after package set selecting and befor desk formatting
Summary: Installation process crashes after package set selecting and befor desk forma...
Status: CLOSED DUPLICATE of bug 102573
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: anaconda   
(Show other bugs)
Version: 3.0
Hardware: ia64 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-08-18 08:56 UTC by Igor Lopatin
Modified: 2007-11-30 22:06 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:58:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Igor Lopatin 2003-08-18 08:56:43 UTC
Description of problem:
Installation crashes after selection of the needed packages and before disk 
formatting. Looks similar to #58827 (RedHat Linux 7.2, closed).

    
Actual results:
Installation process crashes.

Expected results:
To install needed packages successfully.

Additional info:

Comment 1 Matt Wilson 2003-08-18 12:56:44 UTC

*** This bug has been marked as a duplicate of 102573 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:58:07 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.