Bug 1026686 - ghc-lifted-base- is available
ghc-lifted-base- is available
Status: CLOSED DUPLICATE of bug 1064191
Product: Fedora
Classification: Fedora
Component: ghc-lifted-base (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jens Petersen
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
  Show dependency treegraph
Reported: 2013-11-05 03:55 EST by Upstream Release Monitoring
Modified: 2014-05-08 23:26 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2014-05-08 23:26:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-11-05 03:55:19 EST
Latest upstream release:
Current version/release in Fedora Rawhide:
URL: http://hackage.haskell.org/package/lifted-base

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
Comment 1 Jens Petersen 2014-05-08 23:26:01 EDT

*** This bug has been marked as a duplicate of bug 1064191 ***

Note You need to log in before you can comment on or make changes to this bug.