Bug 102841 - typo in kernel-unsupported package description
Summary: typo in kernel-unsupported package description
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: kernel (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Arjan van de Ven
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-08-21 19:23 UTC by petrosyan
Modified: 2007-04-18 16:57 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-08-22 01:52:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description petrosyan 2003-08-21 19:23:37 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4) Gecko/20030703

Description of problem:
kernel-unsupported package description is:

"This packages contains extra modules for drivers that are in the kernel.org
kernel but that Red Hat can't test properly, but provides as courtosy for
people who want to use these regardless."

courtosy -> courtesy


Version-Release number of selected component (if applicable):
kernel-unsupported-2.4.21-20.1.2024.2.1.nptl

How reproducible:
Always

Steps to Reproduce:
rpm -qi kernel-unsupported

Comment 1 Bill Nottingham 2003-08-22 01:52:55 UTC
Fixed, will be in future builds.


Note You need to log in before you can comment on or make changes to this bug.