Bug 1028454 - Add plugin for EAP6 (AS7) to BRMS-BPMS 6 plugin pack
Add plugin for EAP6 (AS7) to BRMS-BPMS 6 plugin pack
Status: CLOSED DUPLICATE of bug 1058504
Product: JBoss Operations Network
Classification: JBoss
Component: Plugin -- Other (Show other bugs)
JON 3.2
Unspecified Unspecified
unspecified Severity high
: post-GA
: JON 3.2.0
Assigned To: RHQ Project Maintainer
Mike Foley
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-08 08:32 EST by Tomas Schlosser
Modified: 2014-01-31 12:01 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-01-31 10:08:04 EST
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomas Schlosser 2013-11-08 08:32:40 EST
Please add the "rhq-jboss-as-7-plugin" to BRMS-BPMS plugin pack. The new version will be based on EAP6 and should therefore contain a plugin for it.
Comment 5 Larry O'Leary 2014-01-31 12:01:58 EST
This was done as part of bug 1058504.

Marking this as a duplicate.

*** This bug has been marked as a duplicate of bug 1058504 ***

Note You need to log in before you can comment on or make changes to this bug.