Bug 1028856 - keystone-manage man page errors [PATCH]
keystone-manage man page errors [PATCH]
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-keystone (Show other bugs)
4.0
Unspecified Unspecified
unspecified Severity low
: Upstream M3
: 5.0 (RHEL 7)
Assigned To: Adam Young
Ami Jeain
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-10 23:18 EST by Scott Radvan
Modified: 2016-04-27 00:15 EDT (History)
7 users (show)

See Also:
Fixed In Version: openstack-keystone-2014.1-4.el7ost
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-07-08 11:23:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Launchpad 1273862 None None None Never

  None (edit)
Comment 7 Udi 2014-07-03 10:19:03 EDT
Verified in:
openstack-keystone-2014.1-5.el7ost.noarch
python-keystone-2014.1-5.el7ost.noarch
python-keystoneclient-0.9.0-1.el7ost.noarch
Comment 9 errata-xmlrpc 2014-07-08 11:23:39 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2014-0854.html

Note You need to log in before you can comment on or make changes to this bug.