Bug 1028898 - Floating IPs are assigned one by one and it takes much of time.
Floating IPs are assigned one by one and it takes much of time.
Status: CLOSED DUPLICATE of bug 985954
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
3.0
x86_64 Linux
high Severity medium
: ---
: 4.0
Assigned To: RHOS Maint
Ofer Blaut
:
Depends On: 985954 1051602
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-11 02:25 EST by lpeer
Modified: 2016-04-26 11:16 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 985954
Environment:
Last Closed: 2013-11-11 02:28:17 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Launchpad 1194026 None None None Never

  None (edit)
Comment 1 lpeer 2013-11-11 02:28:17 EST

*** This bug has been marked as a duplicate of bug 985954 ***

Note You need to log in before you can comment on or make changes to this bug.