Bug 1029620 - Alt+Tab key combo only recognized by Windows client
Alt+Tab key combo only recognized by Windows client
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: mingw-virt-viewer (Show other bugs)
3.2.0
Unspecified Unspecified
high Severity high
: ---
: 3.2.5
Assigned To: Marc-Andre Lureau
Desktop QE
: Regression, ZStream
Depends On: 986027
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-12 13:23 EST by rhev-integ
Modified: 2013-12-12 09:38 EST (History)
15 users (show)

See Also:
Fixed In Version: mingw-virt-viewer-0.5.3-29.el6ev mingw-spice-gtk-0.14-12.el6ev
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 986027
Environment:
Last Closed: 2013-12-12 09:38:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 538313 None None None Never

  None (edit)
Comment 8 errata-xmlrpc 2013-12-12 09:38:15 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1807.html

Note You need to log in before you can comment on or make changes to this bug.