Bug 10301 - mutt always shows long haeders
Summary: mutt always shows long haeders
Status: CLOSED DUPLICATE of bug 10282
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mutt   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-22 08:36 UTC by matthias.mueller
Modified: 2014-03-17 02:13 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-22 14:45:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description matthias.mueller 2000-03-22 08:36:15 UTC
mutt always shows long haeders, and the 'h' key isn't bound to switch
between normal and long haeders

Comment 1 Bill Nottingham 2000-03-22 14:45:59 UTC
*** This bug has been marked as a duplicate of 10282 ***


Note You need to log in before you can comment on or make changes to this bug.