Bug 103195 - [RFE] Please upgrade to 4.12
[RFE] Please upgrade to 4.12
Status: CLOSED DUPLICATE of bug 101920
Product: Red Hat Raw Hide
Classification: Retired
Component: xscreensaver (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
http://freshmeat.net/redir/xscreensav...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-08-27 12:28 EDT by Michael Lee Yohe
Modified: 2014-03-16 22:38 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:58:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Lee Yohe 2003-08-27 12:28:45 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686) Gecko/20030722 Galeon/1.3.7

Description of problem:
There was a previous bug request to upgrade to 4.11.  Now here's a new one to
please upgrade to 4.12.

Yay!

Version-Release number of selected component (if applicable):
xscreensaver-4.11-1

How reproducible:
Always

Steps to Reproduce:
1. see description
    

Actual Results:  see description

Expected Results:  see description

Additional info:
Comment 1 Bill Nottingham 2003-08-27 12:30:28 EDT

*** This bug has been marked as a duplicate of 101920 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:58:17 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.