Bug 1032078 - ExtUtils-XSpp-0.18 bump
ExtUtils-XSpp-0.18 bump
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: perl-ExtUtils-XSpp (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Petr Pisar
Fedora Extras Quality Assurance
http://search.cpan.org/~smueller/ExtU...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-19 09:05 EST by Petr Pisar
Modified: 2013-11-26 03:40 EST (History)
2 users (show)

See Also:
Fixed In Version: perl-ExtUtils-XSpp-0.18-1.fc21
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-26 03:40:31 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Pisar 2013-11-19 09:05:51 EST
ExtUtils-XSpp version 0.18 has been released. Fedora upstream monitoring does not work because of Perl versioning. Please upgrade.

Note You need to log in before you can comment on or make changes to this bug.