Bug 1032087 - Update the set of tested Databases, SSO providers, and LDAP servers with newer versions.
Update the set of tested Databases, SSO providers, and LDAP servers with newe...
Status: VERIFIED
Product: JBoss Enterprise Portal Platform 6
Classification: JBoss
Component: Requirements (Show other bugs)
6.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ER01
: 6.1.1
Assigned To: Tomas Kyjovsky
Tomas Kyjovsky
QA_Task
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-19 09:23 EST by Divya Mehra
Modified: 2014-06-19 09:42 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Divya Mehra 2013-11-19 09:23:49 EST
Description of problem:

Update the set of tested Databases, SSO providers, and LDAP servers with newer versions for JPP 6.1.1.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Note You need to log in before you can comment on or make changes to this bug.