Bug 1032940 - pure-0.58 is avilable
pure-0.58 is avilable
Status: CLOSED DUPLICATE of bug 878790
Product: Fedora
Classification: Fedora
Component: pure (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Michel Alexandre Salim
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-21 04:38 EST by Christopher Meng
Modified: 2013-12-21 23:22 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-21 23:22:23 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christopher Meng 2013-11-21 04:38:17 EST
Hi,

pure 0.58 was released in Sep.

Can you push updates to f20+? I have pure packages so I'd like build against its latest version.

Thanks.
Comment 1 T.C. Hollingsworth 2013-12-21 23:22:23 EST
You were a half-hour slower. :-P

*** This bug has been marked as a duplicate of bug 878790 ***

Note You need to log in before you can comment on or make changes to this bug.