Bug 1033047 - Windows: IE8: Service overview gadget not updating
Windows: IE8: Service overview gadget not updating
Status: CLOSED WONTFIX
Product: JBoss Fuse Service Works 6
Classification: JBoss
Component: RT Governance (Show other bugs)
6.0.0
Unspecified Windows
unspecified Severity urgent
: ER6
: ---
Assigned To: Eric Wittmann
Jiri Sedlacek
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-21 08:20 EST by Andrej Vano
Modified: 2015-08-02 19:45 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-22 16:18:04 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrej Vano 2013-11-21 08:20:55 EST
Description of problem:
The service overview gadget in IE8 was not causing this issue (https://bugzilla.redhat.com/show_bug.cgi?id=1033031) nor displaying any data - probably the gadget doesn't work in IE8 (can't test because of the other BZ) (the IE9 _IS_ causing the issue)

Version-Release number of selected component (if applicable):
6.0.0ER6

How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 2 Andrej Vano 2013-11-21 08:24:03 EST
Sorry, bad link. It is not causing this issue: https://bugzilla.redhat.com/show_bug.cgi?id=1033021
Comment 3 kconner 2013-11-22 16:18:04 EST
Closing as WONTFIX as we are no longer supporting IE8/IE9.

Note You need to log in before you can comment on or make changes to this bug.