Bug 103472 - 'view as picture collection' doesn't work
Summary: 'view as picture collection' doesn't work
Status: CLOSED DUPLICATE of bug 103270
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: eog   
(Show other bugs)
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact: Jay Turner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-08-31 17:12 UTC by Tim Waugh
Modified: 2015-01-08 00:06 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:58:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tim Waugh 2003-08-31 17:12:12 UTC
Description of problem:
Summary says it all: 'view as picture collection' in a directory of images
leaves me with an empty window.

Version-Release number of selected component (if applicable):
nautilus-2.3.9-1

How reproducible:
100%

Comment 1 Tim Waugh 2003-09-01 13:28:12 UTC

*** This bug has been marked as a duplicate of 103270 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:58:22 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.