Bug 103554 - (TB73a0cde3) ConfPAP.py:100:getfields:IndexError: list index out of range
ConfPAP.py:100:getfields:IndexError: list index out of range
Status: CLOSED DUPLICATE of bug 103484
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-09-02 05:10 EDT by Harald Hoyer
Modified: 2007-04-18 12:57 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:58:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
exception (2.06 KB, text/plain)
2003-09-02 05:11 EDT, Harald Hoyer
no flags Details

  None (edit)
Description Harald Hoyer 2003-09-02 05:10:36 EDT
 
Comment 1 Harald Hoyer 2003-09-02 05:11:26 EDT
Created attachment 94139 [details]
exception
Comment 2 Harald Hoyer 2003-09-04 04:46:56 EDT

*** This bug has been marked as a duplicate of 103484 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:58:23 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.