Bug 103785 - connection misspelled
connection misspelled
Status: CLOSED DUPLICATE of bug 102426
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: redhat-config-network (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-09-04 17:38 EDT by Tammy Fox
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:58:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tammy Fox 2003-09-04 17:38:24 EDT
On the first page of the IPsec wizard, the word connection is misspelled.
Comment 1 Harald Hoyer 2003-09-05 06:12:48 EDT
already fixed in CVS
Comment 2 Harald Hoyer 2003-09-05 06:14:13 EDT

*** This bug has been marked as a duplicate of 102426 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:58:28 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.