Bug 103810 - Every time I attempt an install I get this exception
Summary: Every time I attempt an install I get this exception
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-09-05 09:17 UTC by Jason Hall
Modified: 2007-04-18 16:57 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-09-08 08:51:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jason Hall 2003-09-05 09:17:59 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible: Every time


Steps to Reproduce:
1.boot to installer floppy
2.Answer all installer questions
3.
    
Actual results:
Exception

Expected results:
Installed Linux

Additional info:
I have the dump file it asked me to save

Comment 1 Michael Fulbright 2003-09-05 16:13:21 UTC
Please attach the dump file to this bug report.

Comment 2 Jason Hall 2003-09-08 08:51:30 UTC
The problem was with faulty media, sorry.


Note You need to log in before you can comment on or make changes to this bug.