Bug 104355 - AM53C974.o scsi driver is missing from 2.6 test kernels
Summary: AM53C974.o scsi driver is missing from 2.6 test kernels
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Arjan van de Ven
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-09-13 09:03 UTC by Per Winkvist
Modified: 2007-04-18 16:57 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-02-01 18:24:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Per Winkvist 2003-09-13 09:03:27 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2.1) Gecko/20030225

Description of problem:
I can find the driver in neither the kernel-2.6... nor the kernel-unsupported rpm's.

I downloaded both from http://people.redhat.com/arjanv/


Version-Release number of selected component (if applicable):
kernel-2.6.0-0.test5.1.34

Comment 1 Per Winkvist 2004-02-01 18:24:34 UTC
It wasn't part of the kernel since it didn't compile. Fixed now.


Note You need to log in before you can comment on or make changes to this bug.