Bug 10460 - xanim package not on RedHat 6.2
Summary: xanim package not on RedHat 6.2
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xanim   
(Show other bugs)
Version: 6.2
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-30 21:35 UTC by langod
Modified: 2014-03-17 02:13 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-30 22:07:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description langod 2000-03-30 21:35:35 UTC
Hmm, it looks like xanim has disappeared from RedHat 6.2, why?
Maybe it would be useful if you had some page describing a bit
more the differences between versions, for example what packages
have been added and which removed between version 6.1 and 6.2 and why?
I mean it's not a problem for me to get it by myself I'm just curious.
Anyway RedHat 6.2 is cool!

ciao
Damjan

Comment 1 Bill Nottingham 2000-03-30 22:07:59 UTC
It's on powertools. See the RELEASE-NOTES file in the
toplevel on the tree.


Note You need to log in before you can comment on or make changes to this bug.