Bug 104694 - acpi got regressed
acpi got regressed
Status: CLOSED DUPLICATE of bug 104695
Product: Red Hat Linux Beta
Classification: Retired
Component: kernel (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Brian Stein
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2003-09-19 05:10 EDT by Brian Stein
Modified: 2013-03-01 00:14 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:58:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Arjan van de Ven 2003-09-19 05:10:47 EDT
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Bill Nottingham 2003-09-19 10:35:08 EDT

*** This bug has been marked as a duplicate of 104695 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:58:38 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.