Bug 104886 - mistaken chart in the installation guide
Summary: mistaken chart in the installation guide
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhl-ig-x86
Version: 9
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Sandra Moore
QA Contact: Sandra Moore
URL:
Whiteboard:
Keywords:
: 110306 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-09-23 09:12 UTC by Prince Wang
Modified: 2014-08-04 22:23 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2003-09-23 23:23:46 UTC


Attachments (Terms of Use)

Description Prince Wang 2003-09-23 09:12:12 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2.1) Gecko/20030225

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Open the page of "3.23." unit

2.See the chart "3-21"

3.It should display the screen for selecting the languages supported. But
actually still shows the one about firewall configuration.

Actual Results:  Can't refer to the real screen layout.

Expected Results:  Kindly update the related pages in new installation guide.

Additional info:

rhl-ig-x86(ZH-CN)-9-Print-RHI(2003-01-16T18:24-0400)

Comment 1 Sarah Wang 2003-09-23 23:23:46 UTC
It's fixed in the current release.

Comment 2 Sandra Moore 2003-11-18 16:00:55 UTC
*** Bug 110306 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.