Bug 1049261 - ruby-2.1.0 is available
Summary: ruby-2.1.0 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1070184
Alias: None
Product: Fedora
Classification: Fedora
Component: ruby
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Vít Ondruch
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-01-07 09:54 UTC by Upstream Release Monitoring
Modified: 2014-03-06 12:47 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-03-06 12:47:25 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-01-07 09:54:21 UTC
Latest upstream release: 2.1.0
Current version/release in Fedora Rawhide: 2.0.0.247-15.fc20
URL: http://ftp.ruby-lang.org/pub/ruby/stable/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 2 Vít Ondruch 2014-03-06 12:47:25 UTC

*** This bug has been marked as a duplicate of bug 1070184 ***


Note You need to log in before you can comment on or make changes to this bug.