Bug 10504 - Constant password prompts drives us nuts!!!!
Constant password prompts drives us nuts!!!!
Status: CLOSED DUPLICATE of bug 9598
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.1r
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-03-31 22:37 EST by Dave J. Andruczyk
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-31 23:54:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dave J. Andruczyk 2000-03-31 22:37:43 EST
While in the bugzilla system in bugzilla.redhat.com EVERY time I submit a
bug, or select an option I get the "USername/password prompt" which Once or
twice aint bad, but I must have filled the damn thing out 10-20 times
tontie just to file 4 or so bugs...

IT didn't used to give me this kind of trouble...
Comment 1 David Lawrence 2000-03-31 23:54:59 EST
Please see bug # 9598 for ideas on how to correct this problem.

*** This bug has been marked as a duplicate of 9598 ***

Note You need to log in before you can comment on or make changes to this bug.