Bug 10517 - rawhide-release-20000327-1.noarch.rpm missing libreadline.so.3?
Summary: rawhide-release-20000327-1.noarch.rpm missing libreadline.so.3?
Status: CLOSED DUPLICATE of bug 9451
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: aktion   
(Show other bugs)
Version: 1.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-02 09:42 UTC by Frederic Jacquet
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-03 16:51:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Frederic Jacquet 2000-04-02 09:42:54 UTC
Again the problem about libreadline.so.3 with the new package readline-
4.1 !

When a new upgrade list ???

Comment 1 Bill Nottingham 2000-04-03 15:25:59 UTC
It's not that libreadline.so.3 isn't there, it's that the packages
haven't been rebuilt with the new readline yet. We're working on it.

Comment 2 Bill Nottingham 2000-04-03 15:28:59 UTC
*** This bug has been marked as a duplicate of 9541 ***

Comment 3 Bill Nottingham 2000-04-03 16:51:59 UTC
*** This bug has been marked as a duplicate of 9451 ***


Note You need to log in before you can comment on or make changes to this bug.