Bug 10529 - qt.2.1.0.4.beta1
qt.2.1.0.4.beta1
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: qt (Show other bugs)
6.1
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-04-02 19:12 EDT by alm13
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-07 15:56:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description alm13 2000-04-02 19:12:18 EDT
Upon upgrading qt to 2.1.0.4.beta1 the following error occurs while
upgrading/installing other packages:

/sbin/ldconfig: warning: can't open /usr/lib/qt-2.0.1/lib (No such file or
directory), skipping
Comment 1 Bernhard Rosenkraenzer 2000-04-07 15:56:59 EDT
Fixed

Note You need to log in before you can comment on or make changes to this bug.