Bug 105944 - gtkspell-devel should depend on aspell-devel
Summary: gtkspell-devel should depend on aspell-devel
Status: CLOSED DUPLICATE of bug 104562
Alias: None
Product: Fedora
Classification: Fedora
Component: gtkspell   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-09-29 19:31 UTC by Braden McDaniel
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:58:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Braden McDaniel 2003-09-29 19:31:04 UTC
Description of problem:
gtkspell-devel should depend on aspell-devel.

Version-Release number of selected component (if applicable):
2.0.4-1

Comment 1 Matt Wilson 2003-09-29 20:29:53 UTC

*** This bug has been marked as a duplicate of 104562 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:58:51 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.