Bug 106364 - report on test schedules
Summary: report on test schedules
Status: CLOSED DUPLICATE of bug 105988
Alias: None
Product: Red Hat Academy
Classification: Retired
Component: Web Application   
(Show other bugs)
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Luke Meyer
QA Contact: Bowe Strickland
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-10-06 15:00 UTC by Luke Meyer
Modified: 2007-04-18 16:58 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:58:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Luke Meyer 2003-10-06 15:00:28 UTC
add ability for GLS user to choose a time period and see if anyone has scheduled
a test for that period.  or for that matter, whether there are "current" tests.
 or perhaps just any scheduled tests.

Comment 1 Luke Meyer 2003-10-16 17:15:34 UTC
oops -- dupe of 105988

*** This bug has been marked as a duplicate of 105988 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:58:57 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.