Bug 106549 - Applet not showing the availability of updates
Applet not showing the availability of updates
Status: CLOSED DUPLICATE of bug 104259
Product: Fedora
Classification: Fedora
Component: rhn-applet (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Veillard
Depends On:
  Show dependency treegraph
Reported: 2003-10-08 07:03 EDT by Dumitru Ciobarcianu
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:59:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Dumitru Ciobarcianu 2003-10-08 07:03:04 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.1) Gecko/20031003

Description of problem:
I am subscribed to rhn with the base channel Severn Beta 2 (i386)
Also subscribed to Severn Beta 2 (i386) Updates

When new packages are available in the Updates channel the applet does not turn red

Version-Release number of selected component (if applicable):

How reproducible:
Comment 1 Daniel Veillard 2003-10-08 07:35:46 EDT

*** This bug has been marked as a duplicate of 104259 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:59:01 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.