Bug 10675 - Reference Guide, etc, not included in zoot iso image rpms
Reference Guide, etc, not included in zoot iso image rpms
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: rhl-ig-x86 (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Sandra Moore
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-04-08 21:42 EDT by redhat
Modified: 2014-08-04 18:23 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-09 19:43:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description redhat 2000-04-08 21:42:17 EDT
The zoot iso image does not contain rpms for the Red Hat Reference Guide,
Getting Started Guide or Installation Guide, for i386 platform.
Accordingly, the Gnome browser crashes when one attempts to open those
documents.

And rpm needs to be assembled to install these documents.

Thanks.

John
Comment 1 John Verel 2000-04-09 19:43:59 EDT
I found the doc rpms on a mirror. Not a bug.  Sorry

Note You need to log in before you can comment on or make changes to this bug.