Bug 10693 - gpm-1.19.1-1 update is not gpg signed
Summary: gpm-1.19.1-1 update is not gpg signed
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gpm
Version: 6.2
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-10 12:59 UTC by Matthew Miller
Modified: 2008-05-01 15:37 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2000-05-01 22:03:38 UTC


Attachments (Terms of Use)

Description Matthew Miller 2000-04-10 12:59:00 UTC
gpm-1.19.1-1 update is not gpg signed. There's also no mention of it on
your errata web page. Is this legit?

Comment 1 Matthew Miller 2000-05-01 22:03:59 UTC
someone caught and fixed this (long ago). closing it for you.


Note You need to log in before you can comment on or make changes to this bug.