Bug 107009 - PILING UP OF ICONS
PILING UP OF ICONS
Status: CLOSED DUPLICATE of bug 163007
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
rawhide
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-10-14 07:40 EDT by tony
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-04 10:08:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description tony 2003-10-14 07:40:54 EDT
Description of problem:
WHEN SWITCHING FROM KDE TO GNOME, ALL SHORTCUTS CREATED ON KDE'S DESKTOP
ARE PILED UP ON TOP LEFT OF GNOME DESKTOP

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:
Comment 1 Alexander Larsson 2006-09-04 10:08:54 EDT

*** This bug has been marked as a duplicate of 163007 ***

Note You need to log in before you can comment on or make changes to this bug.