Bug 10711 - fail to continue after choosing the VGA
fail to continue after choosing the VGA
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: Xconfigurator (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-04-10 18:20 EDT by eehret
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-10 18:20:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description eehret 2000-04-10 18:20:49 EDT
I have the ATI Fuge Fury 128 ( VGA ) and Redhat 6.2 know it well and start to
install the linux wordstation ( didnt detect it in the 6.1 ) after i choose every
thing is hit the testing for the server , it gone fine and test it ok and can see
every thing but after testing the X and back to continue the instlation i caouldn't
see any thing in the screen, i thought it maybe because i choose the 16K color ,
then i close the PC and try it again with the 256 Color ( minimam seceltion ) and it
was the same .The last thing i try it to cancel testing the X and it work fine ,
after finishing instalation i try with the setup command and work with it fine .
Comment 1 Trond Eivind Glomsrxd 2000-07-12 11:21:15 EDT
This should be fixed in current Rawhide

Note You need to log in before you can comment on or make changes to this bug.