Bug 10711 - fail to continue after choosing the VGA
Summary: fail to continue after choosing the VGA
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: Xconfigurator   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-10 22:20 UTC by eehret
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-10 22:20:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description eehret 2000-04-10 22:20:49 UTC
I have the ATI Fuge Fury 128 ( VGA ) and Redhat 6.2 know it well and start to
install the linux wordstation ( didnt detect it in the 6.1 ) after i choose every
thing is hit the testing for the server , it gone fine and test it ok and can see
every thing but after testing the X and back to continue the instlation i caouldn't
see any thing in the screen, i thought it maybe because i choose the 16K color ,
then i close the PC and try it again with the 256 Color ( minimam seceltion ) and it
was the same .The last thing i try it to cancel testing the X and it work fine ,
after finishing instalation i try with the setup command and work with it fine .

Comment 1 Trond Eivind Glomsrxd 2000-07-12 15:21:15 UTC
This should be fixed in current Rawhide


Note You need to log in before you can comment on or make changes to this bug.