Bug 107154 - spelling error(s) in /usr/share/doc/rhr2-0.9/RELEASE-NOTES
spelling error(s) in /usr/share/doc/rhr2-0.9/RELEASE-NOTES
Status: CLOSED NEXTRELEASE
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: rhr2 (Show other bugs)
2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Rob Landry
:
: 107158 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-10-15 10:59 EDT by Glen A. Foster
Modified: 2007-04-18 12:58 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-10-15 11:05:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Glen A. Foster 2003-10-15 10:59:16 EDT
Description of problem: Several spelling errors exist in the RELEASE-NOTES file
of the rhr2 rpm:

        line 31: s/lauching/launching/
        line 64: s/overriden/overridden/
        line 66: s/incase/in case/
        line 67: s/intefere/interfere/
        line 76: s/legacyfree/legacy-free/

Version-Release number of selected component (if applicable):
rhr2-0.9-11
Comment 1 Rob Landry 2003-10-15 11:05:34 EDT
fixed in CVS
Comment 2 Glen A. Foster 2003-10-15 11:55:55 EDT
*** Bug 107158 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.