Bug 107158 - spelling error(s) in /usr/share/doc/rhr2-0.9/RELEASE-NOTES
Summary: spelling error(s) in /usr/share/doc/rhr2-0.9/RELEASE-NOTES
Status: CLOSED DUPLICATE of bug 107154
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: rhr2   
(Show other bugs)
Version: 2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Rob Landry
QA Contact: Rob Landry
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-10-15 15:49 UTC by Glen A. Foster
Modified: 2007-04-18 16:58 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:59:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Glen A. Foster 2003-10-15 15:49:37 UTC
Description of problem: Several spelling errors exist in the RELEASE-NOTES file
of the rhr2 rpm:

        line 31: s/lauching/launching/
        line 64: s/overriden/overridden/
        line 66: s/incase/in case/
        line 67: s/intefere/interfere/
        line 76: s/legacyfree/legacy-free/

Version-Release number of selected component (if applicable):
rhr2-0.9-11

Comment 1 Glen A. Foster 2003-10-15 15:55:53 UTC
This is riduculous. I might as well not use the Back button with bugzilla. :(

*** This bug has been marked as a duplicate of 107154 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:59:10 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.