Bug 10724 - mutt doesn't read /etc/Muttrc
Summary: mutt doesn't read /etc/Muttrc
Status: CLOSED DUPLICATE of bug 10282
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mutt   
(Show other bugs)
Version: 6.2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-11 10:17 UTC by martin.macok
Modified: 2014-03-17 02:13 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-11 14:43:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description martin.macok 2000-04-11 10:17:30 UTC
mutt is trying to open $RPM_BUILD_ROOT/etc/Muttrc instead of /etc/Muttrc (strace shows it), I think it's a mutt.spec problem.

Comment 1 Bill Nottingham 2000-04-11 14:43:59 UTC
*** This bug has been marked as a duplicate of 10282 ***


Note You need to log in before you can comment on or make changes to this bug.