Bug 107452 - Start here icon misaligned
Summary: Start here icon misaligned
Status: CLOSED DUPLICATE of bug 107129
Alias: None
Product: Fedora
Classification: Fedora
Component: nautilus   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
high
low
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-10-18 14:12 UTC by Alan Cox
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:59:16 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alan Cox 2003-10-18 14:12:45 UTC
From a clean install the user I created gets the home directory and trashcan
icons nicely lined up but gets a start here icon that is in a different place
and with the words starting slightly off screen . This is running in cy_GB.UTF-8
locale just in caae its relevant.

The printer stuff is also installed but I dont seem to have a printer icon -
should I ?

Comment 1 Alexander Larsson 2003-10-20 09:16:06 UTC

*** This bug has been marked as a duplicate of 107129 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:59:16 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.