Bug 107694 - Install bug
Install bug
Status: CLOSED DUPLICATE of bug 107695
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2003-10-22 00:25 EDT by andy
Modified: 2007-04-18 12:58 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:59:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description andy 2003-10-22 00:25:28 EDT
Description of problem:
TRy to install linux 7.3 nad 8.0 then it tell me it has a bug.
Comment 1 Jeremy Katz 2003-10-22 12:57:16 EDT

*** This bug has been marked as a duplicate of 107695 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:59:19 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.