Bug 107695 - Install bug
Install bug
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
: 107694 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-10-22 00:25 EDT by andy
Modified: 2007-04-18 12:58 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-04 23:30:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the bug report thats was saved (68.28 KB, text/plain)
2003-10-22 00:29 EDT, andy
no flags Details

  None (edit)
Description andy 2003-10-22 00:25:29 EDT
Description of problem:
TRy to install linux 7.3 nad 8.0 then it tell me it has a bug.
Comment 1 andy 2003-10-22 00:29:08 EDT
Created attachment 95377 [details]
the bug report  thats was saved

This bug came up trying to install 7.3 and 8.0.
Comment 2 Jeremy Katz 2003-10-22 12:57:21 EDT
*** Bug 107694 has been marked as a duplicate of this bug. ***
Comment 3 Jeremy Katz 2003-10-22 12:58:10 EDT
Can you please verify your media following the instructions at
http://rhlinux.redhat.com/anaconda/mediacheck.html?
Comment 4 Jeremy Katz 2004-10-04 23:30:56 EDT
Closing due to inactivity.  Please reopen if you have further
information to add to this report.

Note You need to log in before you can comment on or make changes to this bug.