Bug 107761 - rfe: consider upgrading to 1.8
rfe: consider upgrading to 1.8
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: vconfig (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ben LaHaise
David Lawrence
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-10-22 15:33 EDT by Kaj J. Niemi
Modified: 2007-04-18 12:58 EDT (History)
0 users

See Also:
Fixed In Version: 1.8-1
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-10-22 16:49:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kaj J. Niemi 2003-10-22 15:33:35 EDT
Description of problem:
Consider upgrading vconfig to 1.8, out since 10-30-2003.

Thanks :)
Comment 1 Bill Nottingham 2003-10-22 16:37:59 EDT
10-30-2003?
Comment 2 Bill Nottingham 2003-10-22 16:49:11 EDT
Updated to the version from The Future! :)

Note You need to log in before you can comment on or make changes to this bug.