This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 107874 - rfe: consider upgrading aic7xxx to 6.3.0
rfe: consider upgrading aic7xxx to 6.3.0
Status: CLOSED WONTFIX
Product: Red Hat Raw Hide
Classification: Retired
Component: kernel (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Arjan van de Ven
Brian Brock
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-10-23 18:35 EDT by Kaj J. Niemi
Modified: 2007-04-18 12:58 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-28 16:27:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Kaj J. Niemi 2003-10-23 18:35:54 EDT
Consider upgrading aic7xxx to 6.3.0 available as of 15th September (currently
included is 6.2.36).. thanks :)

Version-Release number of selected component (if applicable):
kernel-2.4.22-1.2097.nptl
Comment 1 Kaj J. Niemi 2004-04-28 16:27:57 EDT
I'll just close this since there's not going to be any FC1 2.4.x
feature updates in the future, anyway. Problem systems migrated to 2.6.x.

Note You need to log in before you can comment on or make changes to this bug.