Bug 107877 - rfe: consider upgrading aic79xx to 1.3.11
Summary: rfe: consider upgrading aic79xx to 1.3.11
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: kernel (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Dave Jones
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-10-23 22:46 UTC by Kaj J. Niemi
Modified: 2015-01-04 22:03 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-28 20:27:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kaj J. Niemi 2003-10-23 22:46:02 UTC
Consider upgrading aic79xx to 1.3.11 (kernel currently comes with 1.3.10)..
thanks :) There seems to be a 2.0.2 release as well but no changelog

Version-Release number of selected component (if applicable):
kernel-2.4.22-1.2097.nptl

Comment 1 Kaj J. Niemi 2004-04-28 20:27:37 UTC
I'll just close this since there's not going to be any FC1 2.4.x
feature updates in the future, anyway. Problem systems migrated to 2.6.x.


Note You need to log in before you can comment on or make changes to this bug.