Bug 107877 - rfe: consider upgrading aic79xx to 1.3.11
rfe: consider upgrading aic79xx to 1.3.11
Status: CLOSED WONTFIX
Product: Red Hat Raw Hide
Classification: Retired
Component: kernel (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-10-23 18:46 EDT by Kaj J. Niemi
Modified: 2015-01-04 17:03 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-28 16:27:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Kaj J. Niemi 2003-10-23 18:46:02 EDT
Consider upgrading aic79xx to 1.3.11 (kernel currently comes with 1.3.10)..
thanks :) There seems to be a 2.0.2 release as well but no changelog

Version-Release number of selected component (if applicable):
kernel-2.4.22-1.2097.nptl
Comment 1 Kaj J. Niemi 2004-04-28 16:27:37 EDT
I'll just close this since there's not going to be any FC1 2.4.x
feature updates in the future, anyway. Problem systems migrated to 2.6.x.

Note You need to log in before you can comment on or make changes to this bug.