Bug 108000 - mysql version is outdated
Summary: mysql version is outdated
Status: CLOSED DUPLICATE of bug 100517
Alias: None
Product: Fedora
Classification: Fedora
Component: mysql (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Patrick Macdonald
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-10-26 00:23 UTC by Thomas Zehetbauer
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:59:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Thomas Zehetbauer 2003-10-26 00:23:18 UTC
The current stable version of MySQL is 4.0.16 but only version 3.23.58 is
included in the Fedora Beta release.

Comment 1 Patrick Macdonald 2003-10-27 14:33:17 UTC
This is a duplicate of bug 100517.

As an update... We spoke with the MySQL folks last week and they are still in
the process of revamping the wording on the web site and the license.

*** This bug has been marked as a duplicate of 100517 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:59:25 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.