Bug 108112 - Istallation as3 beta2 abort
Summary: Istallation as3 beta2 abort
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: anaconda   
(Show other bugs)
Version: 3.0
Hardware: i686
OS: Linux
low
low
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-10-27 18:23 UTC by Casagrande Mariano
Modified: 2007-11-30 22:06 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-06-09 20:14:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
log of configuration and text (10.66 KB, text/plain)
2003-10-27 18:27 UTC, Casagrande Mariano
no flags Details

Description Casagrande Mariano 2003-10-27 18:23:43 UTC
Description of problem:Durig installation a warning message appear: 
'' No Hard Drive have been found - 
  You chose devide driver:  '' 
 
 
Version-Release number of selected component (if applicable): 
RH Enterprise linux AS3 Beta 2 
 
How reproducible: 
 
 
Steps to Reproduce: 
1. 
2. 
3. 
     
Actual results:Installation abort 
 
 
Expected results: 
 
 
Additional info:

Comment 1 Casagrande Mariano 2003-10-27 18:27:01 UTC
Created attachment 95525 [details]
log of configuration and text

Comment 2 Jeremy Katz 2004-04-11 18:24:51 UTC
Does this happen with the final RHEL3 release? 

Comment 3 Jeremy Katz 2004-06-09 20:14:09 UTC
Closing due to lack of activity.  Please reopen if you have further
information to add to the bug report.


Note You need to log in before you can comment on or make changes to this bug.