Bug 10908 - Y2K bug
Summary: Y2K bug
Status: CLOSED DUPLICATE of bug 8099
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: elm   
(Show other bugs)
Version: 5.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-19 09:15 UTC by system
Modified: 2016-10-12 18:18 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-08 14:18:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description system 2000-04-19 09:15:13 UTC
Y2K bug.
pine works fine same thing

regards :)

Comment 1 Trond Eivind Glomsrxd 2001-04-18 20:50:43 UTC

*** This bug has been marked as a duplicate of 8099 ***

Comment 2 openshift-github-bot 2016-10-12 18:18:45 UTC
Commit pushed to master at https://github.com/openshift/origin

https://github.com/openshift/origin/commit/a5c26194d2daa2d29cac1e11e5e1431354b470c7
Merge pull request #11224 from jim-minter/issue10908

Merged by openshift-bot


Note You need to log in before you can comment on or make changes to this bug.