Bug 109149 - aspell-is is now available
aspell-is is now available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: aspell (Show other bugs)
rawhide
All Linux
high Severity medium
: ---
: ---
Assigned To: Ivana Varekova
Mike McLean
http://ftp.hi.is/pub/aspell-is/RedHat...
: FutureFeature
: 109150 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-11-04 19:42 EST by Elías Halldór Ágústsson
Modified: 2007-11-30 17:10 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-09 06:38:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Specfile for aspell-is (1.35 KB, text/plain)
2003-11-04 19:56 EST, Elías Halldór Ágústsson
no flags Details
New specfile (1.17 KB, text/plain)
2004-03-13 07:14 EST, elias
no flags Details

  None (edit)
Description Elías Halldór Ágústsson 2003-11-04 19:42:21 EST
aspell-is is now available on ftp.gnu.org

see ftp://ftp.gnu.org/gnu/aspell/dict/is/

Specfile on ftp://ftp.hi.is/pub/aspell-is/RedHat/rawhide/aspell-is.spec
Comment 1 Elías Halldór Ágústsson 2003-11-04 19:56:13 EST
Created attachment 95721 [details]
Specfile for aspell-is
Comment 2 Bill Nottingham 2003-11-04 20:30:50 EST
*** Bug 109150 has been marked as a duplicate of this bug. ***
Comment 3 elias 2004-03-13 07:14:08 EST
Created attachment 98512 [details]
New specfile

Please, add as fast as you can to Fedora Core, we need to present the case for
Linux for use in government and administration quite soon here in Iceland. :>

The specfile should be enough, but you can find src.rpm and i386.rpm on
http://elias.rhi.hi.is/pub/aspell-is/RedHat/
Comment 4 Ivana Varekova 2005-06-09 06:38:31 EDT
aspell-is-0.51.1-1 is part of Fedora now.

Note You need to log in before you can comment on or make changes to this bug.