Bug 109150 - aspell-is is now available on ftp.gnu.org
Summary: aspell-is is now available on ftp.gnu.org
Status: CLOSED DUPLICATE of bug 109149
Alias: None
Product: Fedora
Classification: Fedora
Component: aspell   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
high
medium
Target Milestone: ---
Assignee: Eido Inoue
QA Contact: Ben Levenson
URL: http://ftp.hi.is/pub/aspell-is/RedHat...
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-11-05 00:58 UTC by Elías Halldór Ágústsson
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:59:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Elías Halldór Ágústsson 2003-11-05 00:58:42 UTC
aspell-is is now available on ftp.gnu.org

see ftp://ftp.gnu.org/gnu/aspell/dict/is/

Specfile on ftp://ftp.hi.is/pub/aspell-is/RedHat/rawhide/aspell-is.spec

Comment 1 Bill Nottingham 2003-11-05 01:30:48 UTC

*** This bug has been marked as a duplicate of 109149 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:59:45 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.